Wenn die Ladeanzeige des BLOQ-Akku spinnt…

Gestern so mein BLOQ-Akku nach dem Laden: „Hey, ok, ich bin voll wie ne Strandhaubitze. Was liegt an? Gehen wir was drehen?“

Nach kurzem┬áAusprobieren des Equipments leuchtet pl├Âtzlich nur noch eine von vier Ladestands-Lampen: „Argh, ich bin fast leer. Lad‘ mich, lad‘ mich!“

So etwas verwirrt mich. Ein voller Akku, der dann nur noch ein Viertel Ladestand anzeigt? Also fasste ich den Plan: Entladen und neu laden.┬áAuf der Fahrt nach M├╝nchen habe ich mein Kopflicht an den Akku geh├Ąngt und eingeschaltet, um ihn ganz zu leeren.

Der Akku nach einer guten halben Stunde rot blinkend: „Aaaaargh, ich bin leer, ich st├Â├Â├Â├Ârbe.“

Wieder┬áeine halbe Stunde sp├Ąter sind wieder alle vier gr├╝nen Leuchten an: „Hey! Na, alles klar? Ich bin voll, wir k├Ânnen loslegen. Oh, was macht die h├╝bsche Lampe hier am Kabel?“

Hab den Akku┬ánoch ganz leer werden lassen. ├ťber Nacht. Jetzt lade ich┬áden Kollegen gerade noch einmal frisch auf.

Die BLOQ-Akkus sind ansonsten sehr zuverl├Ąssig. Mit zweien davon komme ich ├╝ber praktisch jeden Drehtag. Nur, wenn die Anzeige vor einem wichtigen Dreh durcheinander kommt, werde ich unruhig. Deshalb habe ich den Akku ganz geleert. Hoffe, das setzt die Ladestandsanzeige wieder zur├╝ck, so dass ich eine verl├Ąssliche Anzeige bekomme. (Das Ladeger├Ąt f├╝llt den Akku in etwa einer Stunde – nicht schlecht. )

Und jetzt geht es auf zum Dreh. Ich bin gespannt (und habe ja noch einen zweiten Akku dabei).

Bloq-Akkus sind klasse, doch manchmal kommt die Ladestandanzeige durcheinander.
Bloq-Akkus sind klasse, doch manchmal kommt die Ladestandanzeige durcheinander.

├ähnliche Beitr├Ąge

Schreibe einen Kommentar